Disabled IDAPro with idaConsonance IDASkins disabled

Enabled IDAPro with idaConsonance and IDASkins enabled

The latest pre-compiled version of the plugin can be obtained here

For installation, just drop the contents of the directory matching your IDA version into your IDA installation root. All versions of IDA starting with 6.0 are supported and should work. If you encounter any problems, feel free to report issues on GitHub or leave a comment.